Jump to content

[TOPIC: topicViewTemplate]
[GLOBAL: userSmallPhoto]
Photo

Error to upload new APK to Google Play Store (Number of compatible devices)
Started by gturmo Dec 30 2018 08:46 AM

No replies to this topic
[TOPIC CONTROLS]
[/TOPIC CONTROLS]
[modOptionsDropdown]
[/modOptionsDropdown]
[reputationFilter]
[TOPIC: post.html]
#1

gturmo

[GLOBAL: userInfoPane.html]
gturmo
  • Observer

  • 24 posts
  • Corona SDK

Hi,

 

I'm trying to upload a new APK for one of my apps and when I go to revise new package it shows an error message that says that new APK have less compatible devices than older. I don't know how can I fix it. Is there any solution about it?

 

Thanks for your support.

 

 

Attached Files

  • Attached File  01.png   221.18KB   0 downloads
  • Attached File  02.png   215.46KB   0 downloads



[topic_controls]
[/topic_controls]